Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H5W-W Hotel Teléfono IP, con PoE, WiFi 2.4G
Como teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.

Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.

Marca Fanvil
Modelo H5W-White
Características
- Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320
- Videollamada: Solo recibe video del lado que llama
- Códec de vídeo: H.264
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Timbre personalizado
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Entrada de alimentación de CC: 5V / 1A
- Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W
Dimensiones
- 151.7 x 193.2 x 131.7mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Por favor inicio de sesión o registrarse en opinar

Fanvil H5W-W Hotel Teléfono IP, con PoE, WiFi 2.4G

  • Marca: Fanvil
  • Código: H5W-WHITE
  • Disponibilidad: 7
  • 111.70€

    Iva incluido
  • Sin IVA: 92.31€

Tambien te puede interesar

7 un.
GIGA-TEL COMF 550 DUO BK

GIGA-TEL COMF 550 DUO BK

Teléfono Inalámbrico Gigaset Comfort 550/ Pack DUO/ NegroEl nuevo estándar de comunicación en casa y..

100.41€ Sin IVA: 82.98€

7 un.
DAE-TEL DW6310

DAE-TEL DW6310

Teléfono Daewoo DW6310/ BlancoTeléfono Daewoo DW6310/ BlancoTeléfono Daewoo DW6310/ BlancoTeléfono D..

26.60€ Sin IVA: 21.98€

24 un.
Fanvil W611W WiFi Phone: 2.4-inch color screen,2 S

Fanvil W611W WiFi Phone: 2.4-inch color screen,2 S

Marca Fanvil Modelo W611W Características generales - Pantalla LCD de alta d..

195.80€ Sin IVA: 161.82€

1 un.
Logicom Telefono DECT Vega 250 Negro Duo

Logicom Telefono DECT Vega 250 Negro Duo

Sin información Marca Logicom Modelo VEGA250_DUO_NOIR Memoria - Agenda de 20 ..

42.10€ Sin IVA: 34.79€